Haku löysi 5 tulosta

Kirjoittaja kalamos
07.07.2019 11:35
Keskustelualue: MunFoorumi
Aihe: Foorumin https-versio ei toimi
Vastaukset: 2
Luettu: 1111

Re: Foorumin https-versio ei toimi

Sama täällä.

Tiedotteessa lukee:

"Suojausvarmenne vanhentui eilen"

https://kalamos.foorumi.eu
Kirjoittaja kalamos
19.05.2019 18:54
Keskustelualue: MunFoorumi
Aihe: Ongelmia päivitysten jälkeen
Vastaukset: 104
Luettu: 14135

Re: Ongelmia päivitysten jälkeen

Tämä tukifoorumi kuitenkin toimii?!?
Kirjoittaja kalamos
19.05.2019 16:35
Keskustelualue: MunFoorumi
Aihe: Ongelmia päivitysten jälkeen
Vastaukset: 104
Luettu: 14135

Re: Ongelmia päivitysten jälkeen

Tuollainen error ilmoitus minullakin,
tosin minulla on

line 112

kuten näyttää olevan tuossa toisillakin.


PS

Todellakin viestit,
joissa on lainauksia, eivät näy!
Kirjoittaja kalamos
19.05.2019 15:00
Keskustelualue: MunFoorumi
Aihe: Ongelmia päivitysten jälkeen
Vastaukset: 104
Luettu: 14135

Re: Ongelmia päivitysten jälkeen

Ja sama täällä.
https://kalamos.foorumi.eu/index.php

Lisäksi monet viestit ovat ihan tyhjiä.
Siis teksti ei näy,
vaikka se on kyllä olemassa ja sen saa näkyviin muokkaustilassa.
Kirjoittaja kalamos
08.04.2019 11:57
Keskustelualue: MunFoorumi
Aihe: Ei turvallinen
Vastaukset: 6
Luettu: 2477

Re: Ei turvallinen

Selainten vaatimukset ovat muuttuneet jo hyvän aikaa sitten ja ne vaativat että sivustot joissa on mm. salasanakenttä käyttävät salattua HTTPS-yhteyttä. Lisää aiheesta täällä: https://tuki.munverkko.com/viewtopic.php?f=3&t=724 MunFoorumin foorumeille on asennettu https-sertifikaatit ja jos salattua...